Aktuelle Zeit: Di 22. Mai 2018, 11:49


Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Fr 15. Mai 2009, 18:54 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Mo 18. Aug 2008, 16:47
Beiträge: 890
Das von mir anfangs beschriebene Probleme hatten Mike und ich nach dem Update. Ich kann mittlerweile wieder normal mitlesen wenn ich schreibe, aber das scrollen und die Smilies sind zur Zeit bei mir verzögert.

Ich gehe nun mal davon aus, dass sich die Forensoftware mit dem IE8 nicht verträgt.


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 16. Mai 2009, 13:06 
allf-Crew
allf-Crew
Benutzeravatar

Registriert: Mo 18. Aug 2008, 18:58
Beiträge: 225
Wohnort: Schliersee
es ist aber seltsamerweise nur hier so ... hab noch keine andere seite gesehen auf der ich probleme hab .....

_________________
Gruss Mike

------------------------------------------------------------------------------

Leben und Leben lassen


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 16. Mai 2009, 13:11 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Fr 4. Apr 2008, 20:26
Beiträge: 980
Wohnort: Plz.48
ich glaube ich versuche es mal von einem anderen Rechner aus....

_________________
Gruß Dieter

"Das Leben ist viel zu kurz um popelige Autos zu fahren!"

JEEP WH, Suzuki Vitara + SJ


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 16. Mai 2009, 18:53 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Fr 4. Apr 2008, 20:26
Beiträge: 980
Wohnort: Plz.48
habe das Forum hier nun mit 3 verschiedenen Rechnern, allerdings alle mit IE7 ausprobiert, nirgends ein Lahmen zu erkennen....

_________________
Gruß Dieter

"Das Leben ist viel zu kurz um popelige Autos zu fahren!"

JEEP WH, Suzuki Vitara + SJ


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 16. Mai 2009, 19:24 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Mo 18. Aug 2008, 16:47
Beiträge: 890
Mit IE7 gibt´s definitiv keine Probleme, ist nur mit IE8.

Vielleicht gibt´s in deinem Bekannten-/Verwantenkreis jemanden, der den neuen Explorer bereits hat, dann kannst du es mal ausprobieren. ;)


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 16. Mai 2009, 22:09 
allf-Crew
allf-Crew
Benutzeravatar

Registriert: Mo 18. Aug 2008, 18:58
Beiträge: 225
Wohnort: Schliersee
so isses .. mit ie7 war von den problemen nichts zu merken .... und mit ie8 nur hier .... seltsam .... :roll:

_________________
Gruss Mike

------------------------------------------------------------------------------

Leben und Leben lassen


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: So 17. Mai 2009, 00:18 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Fr 4. Apr 2008, 20:26
Beiträge: 980
Wohnort: Plz.48
Hallo,

da ist dann am Ende auch die Frage welches Forum mit welcher Software bei welchem Hoster läuft....

_________________
Gruß Dieter

"Das Leben ist viel zu kurz um popelige Autos zu fahren!"

JEEP WH, Suzuki Vitara + SJ


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Fr 7. Aug 2009, 18:39 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Mo 18. Aug 2008, 16:47
Beiträge: 890
Hallo,

da ich meine Festplatte wegen dieses Problems nicht extra formatieren wollte, habe ich jetzt für mich eine recht gute Lösung gefunden.

Ich habe vom IE8 auf den Mozilla Firefox gewechselt und nun kann ich wieder uneingeschränkt in diesem Forum lesen und schreiben.

Für alle, die auch wechseln möchten: Den Download findet ihr als Freeware auf der HP von Chip.de. :!: ;)


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Fr 20. Nov 2009, 17:00 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Mo 18. Aug 2008, 16:47
Beiträge: 890
Leider muss ich seit gestern aus technischen Gründen wieder auf den Internet Explorer zurückgreifen, aber leider habe ich nun mal wieder das altbekannte Problem.

Es ist immer noch alles sehr verzögert, so macht es aber keinen Spass aktiv am Forum teilzunehmen. Gibt es mittlerweile schon eine Lösung, ausser die des Browserwechsels?

Haben wir evtl. noch weitere Mitglieder, die IE8 verwenden und sich dazu äussern können?


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Fr 20. Nov 2009, 17:54 
allf-Crew
allf-Crew
Benutzeravatar

Registriert: Mo 18. Aug 2008, 18:58
Beiträge: 225
Wohnort: Schliersee
ich hab das selbe problem ... is nicht schön

_________________
Gruss Mike

------------------------------------------------------------------------------

Leben und Leben lassen


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Sa 21. Nov 2009, 01:10 
Administrator
Administrator
Benutzeravatar

Registriert: Mo 21. Jan 2008, 22:50
Beiträge: 176
Wohnort: vor meinem Monitor
DA sich in der letzten Zeit niemand mehr dazu geäußert hat, bin ich davon ausgegangen das sich das Prob erledigt hat. Werde doch ein wenig mehr schauen müssen.

_________________
mit administrativen Grüßen!


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Do 13. Mai 2010, 12:49 
Allradfreund
Allradfreund
Benutzeravatar

Registriert: Mo 18. Aug 2008, 16:47
Beiträge: 890
Nach einigem suchen im WWW bin ich darauf gestossen, dass das Phänomen mit der Reaktionszeit nicht nur alleine mit dem design etwas zu tun hat. Das ändern bzw. umstellen der Smilies könnte da evtl. schon Abhilfe leisten.

Gibt es bei unserer Forensoftware z.B. die Möglichkeit auf Greensmilies oder ähnliche testweise zu wechseln?


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Do 13. Mai 2010, 13:13 
Administrator
Administrator
Benutzeravatar

Registriert: Mo 21. Jan 2008, 22:50
Beiträge: 176
Wohnort: vor meinem Monitor
Hallo,

beim verlinken auf Fremdsmilies kann es zu verzögerungen kommen, hier leigen die Smilies allerdings auf dem gleichen Server wie ddas Forum, daher denke ich das soetwas weniger bringen dürfte. Können wir aber trotzdem gerne mal ausprobieren.
Wobei greensmilies nicht besonders gut zu einem grau/orangen Style passen ;)

Die Styleanpassung ist aber auch in Arbeit und ich hoffe das uns das weiterbringt!

_________________
mit administrativen Grüßen!


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Do 13. Mai 2010, 13:45 
allf-Crew
allf-Crew
Benutzeravatar

Registriert: Mo 18. Aug 2008, 18:58
Beiträge: 225
Wohnort: Schliersee
hey ... ich bin jetzt mit ie8 rein gekommen ....auch wenn das schreiben noch nicht richtig funktioniert ... aber das einloggen hat schonmal geklappt .... weiter so

_________________
Gruss Mike

------------------------------------------------------------------------------

Leben und Leben lassen


Nach oben
Offline Profil  
 
 Betreff des Beitrags: Re: Reaktionszeit sehr lange!
BeitragVerfasst: Di 30. Aug 2011, 23:24 
Administrator
Administrator
Benutzeravatar

Registriert: Mo 21. Jan 2008, 22:50
Beiträge: 176
Wohnort: vor meinem Monitor
Hallo, ich krame diesen Beitrag nochmal raus um zu fragen ob es noch nennenswerte Probleme gibt?

_________________
mit administrativen Grüßen!


Nach oben
Offline Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net
Deutsche Übersetzung durch phpBB.de